Учебник

Струкова Наталья Федоровна, учитель математики и информатики МБОУ СОШ № 13, г. Златоуст, Челябинская область


Оглавление

Контрольная работа

TestEdu v1.15

Итоговая контрольная работа

Проводится после изучения темы "Квадратные уравнения"
Математика 8 класс | Дата: 25.03.2015 | Вопросов: 14 | Автор: Струкова Наталья Федорона
Вопрос № 1

Решить уравнение 3x2-12=0

-2
2
-2 и 2
-6 и 6
Вопрос № 2

Найти корни урвнения x2+2x=0

-2 и 0
-2
0
0 и 2
Вопрос № 3

Решить квадратное уравнение 7x2 + 8x +1 = 0

1 и 1/7
-1 и -1/7
-1/2 и -1/14
-7 и -1
Вопрос № 4

При каких значениях переменной равны значения многочленов
(x+1)2 и 7x-3x2?

2 и 1/2
-1/4 и 1
-1 и -1/4
1/4 и 1
Вопрос № 5

При a 0 и b 0 решите уравнение a2x2 - 16 = 0 относительно x

4/a и -4/a
2/a и -2/a
4/a и 4/a
-4/a и -4/a
Вопрос № 6

Не используя формулы корней, решите квадратное уравнение x2 + 5x + 6 = 0

-1 6
-3 -2
-3 2
-2 3
Вопрос № 7

Разложите на множители квадратный трехчлен 5x2 - 3x - 26

(x-2)(x+2,6)
5(x-2)(x-2,6)
5(x+2)(x-2,6)
(x+2)(x-2,6)
Вопрос № 8

Сократите дробь

x+4
x-4
x-6
1/(x+4)
Вопрос № 9

решите биквадратное уравнение x4 - 26x2 + 25=0

-5 и -1
25 и 1
-5 и 1 и 5
-5 и -1 и 1 и 5
Вопрос № 10

Решите уравнение √ 5x-16 = x-2

5
4
нет корней
4 и 5
Вопрос № 11

Запишите квадратное уравнение, корни которого числа -5 и 3. Ответ записать в виде: x^2 +5x-8=0 (без пробелов). Это не ответ, это образец.

Введите ответ:
Вопрос № 12

Один из корней квадратного уравнения x2+17x-38=0 равен 2. Найдите второй корень уравнения

Введите ответ:
Вопрос № 13

При каком значении параметра p>0 уравнение x2+px+16=0 имеет один корень? Чему равен этот корень?
Ответ записать в виде p=6; x=7; (это образец)

Введите ответ:
Вопрос № 14

Решите задачу:
Произведение двух натуральных чисел равно 273.
Найдите эти числа, если одно из них на 8 больше другого.Образец записи ответа: 15 и 18

Введите ответ:
.


Оглавление

Введение

Как работать с электронным пособием

В пособие включены теоретические материалы, практические и контрольные работы для закрепления и проверки знаний, а также словарь основных понятий и терминов , которые встречаются в пособии.

В первую очередь советую Вам разобраться с теорией, затем выполнить практические задания. Свои результаты можете проверить в пункте ответы Если ответ не получился, можно посмотреть решение и попробовать найти ошибку. После успешного выполнения практических заданий попробуйте выполнить задания из контрольной работы, в конце которой есть кнопка "Посмотреть результат", нажав на которую вы получите рекомендуемую оценку. После успешного усвоения материала вы можете приступить к изучению следующего раздела.

Пособие обладает значками- ориентирами, которые Вам помогут не заблудиться в электронном пособии, а также Вам помогут в навигации по книге.
Значки и пояснения к ним.


Оглавление

  • Введение
    • Главная
    • Немного истории
    • Об авторах пособия
    • Квадратные уравнения
      • Основные понятия
      • Выполни задание
    • Неполные кв. уравнения
      • Решение неполных
        квадратных уравнений
      • Образцы решения задач
      • Обучающий тест
      • Контрольный тест №1
    • Полные кв. уравнения
      • Решение полных
        квадратных уравнений
      • Решение задач
      • Обучающий тест
      • Сложные задачи
      • Контрольный тест № 2
      • Другие способы решения
        квадратных уравнений
    • Теорема Виета
      • Памятка
      • Обучающий тест
      • Самостоятельная работа
      • Контрольный тест
    • Разложение кв.
      трехчлена на множители
      • Теория
      • Обучающий тест
      • Контрольный тест № 4
      • Итоговая контрольная работа


Немного истории

Ал-Хорезми | Леонардо Фибоначчи | Брахмагупта

Квадратные уравнения в Древнем Вавлоне

Необходимость решать уравнения второй степени была вызвана потребностью решать задачи, связанные с нахождением площадей земельных участков и с земляными работами военного характера, также с развитием астрономии и математики.

Квадратные уравнения умели решать около 2000 лет до н.э. вавилоняне. В их клинописных текстах встречаются полные и неполные квадратные уравнения. Правило решения этих уравнений совпадает по существу с современными, но неизвестно каким образом вавилоняне дошли до этого правила.

Квадратные уравнения в Индии

Индийский ученый , Брахмагупта, изложил общее правило решения квадратных уравнений, приведенных к единой канонической формуле. Правило Брахмагупты совпадает с нашим.

Квадратные уравнения у ал-Харезми

В алгебраическом трактате ал-Харезми дается классификация линейных и квадратных уравнений.(Квадраты равны корням,квадраты равны числу,корни равны числу,квадраты и числа равны корням,квадраты и корни равны числу,кори и числа равны квадратам)

Для ал-Харезми, избегавшего употреблять отрицательные числа, члены каждого из уравнений слагаемые, а не вычитаемые. Его решение ,конечно, полностью не совпадает с нашим. Не говоря о том, что оно чисто риторическое . При решении неполного квадратного уравнения первого вида ал-Харезми не учитывал нулевого решения.

Квадратные уравнения в Европе

Итальянский математик, Леонардо Фибоначчи, самостоятельно разработал некоторые новые алгебраические примеры решения задач и первый в Европе подошел к введению отрицательных чисел. Итальянские математики Тарталья, Кардано, Бомбелли среди первых стали учитывать отрицательные корни.

Вверх вверх


Выполни задание

Откройте презентацию, переместите уравнения на соответствующий блок

Выполни задание

По окончании работы изменения не сохранять!


Основные понятия

Определение 1

Квадратными уравнениями называют уравнения вида ax2+bx+c=0
где коффициенты a,b,c-любые ействительные числа, причем a ≠ 0.
Многочлен ax2+bx+c=0 называют квадратным трехчленом.

a-старший коэффициент

b-второй коэффициент

c-свободный член

Определение 2

Квадратное уравнение называют приведенным, если его старший коэффициент равен 1;

Квадратное уравнение называют неприведенным, если его старший коэфффициент отличен от 1.

Определение 3

Полное квадратное уравнение-это квадртаное уравнение, у которого b≠ 0, c≠ 0.

Определение 4

Неполным квадратные уравнение называют уравнение, у которого b или c равны 0.

ax2 всегда присутствует в уравнении.

Определение 5

Корнем квадратного уравнения ax2+bx+c=0 называют всякое значение переменной x, при котором квадратный трехчлен ax2+bx+c обратиться в 0. Такое значение переменной x называют корнем квадратного трехчлена.


Решение неполных квадратных уравнений

Правило
Образцы
Уравнение вида
ax2=0
решается так:
ax2=0
x2=0 (так как a≠ 0),
x=0.
Уравнение вида
ax2+bx=0
решается так:
ax2+bx=0, x(ax2+b)=0
x=0 или ax+b=0
x=0 или x=-b/a.
Уравнение вида
ax2+c=0
решается так:
ax2+c=0, ax=-c,
, так как a≠ 0
, корней нет;
, то x=0
Пример 1
Решить уравнение:
2x2+8=0
Решение:
2x2+8=0 - уравнение вида
ax2+c=0;
2x2+8=0, 2x2=-8, x2=-4;
Ответ:корней нет
Пример 2
Решить уравнение:
3x2-2x+0
Решение:
3x2-2x+0 - уравнение вида ax2+bx=0;
3x2-2x=0, x(3x-2)=0, x=0 или 3x-2=0,

Пример 3
Решить уравнение:
7x2-8=0
Решение:
7x2-8=0 - уравнение вида ax2+c=0;

Пример 4 Решить уравнение:
6x2=0
Решение:
2=0 - уравнение вида ax2=0;
6x2=0, x2=0, x=0.
Ответ: 0


Образцы решений неполных квадратных уравнений.

Повтори теорию!

Пример 1 2x2-7x=0 x(2x-7)=0 x=0 или 2x-7=0 2x=7 x=3,5 Ответ: x=0; x=3,5; | Пример 2 x2-16=0 x2=16>0(2 корня) Ответ:x=-4; x=4;
Пример 3 2x2+18=0 2x2=-18 x2=-9<0 Ответ:корней нет; | Пример 4 -2x2+7=0 2x2=7 x2=3,5>0 (2 корня) Ответ: x=-√ 3,5; x=√ 3,5;
Пример 5 -13x2+7=0 -13x2=-7 x2=7/13 Ответ: x=-√ 7/13; x=√ 7/13; | Пример 6 2x2=0 x2=0 x=0; Ответ: x=0;


Обучающий тест № 1

Повтори теорию!

Обучающий тест по теме "Решение неполных квадратных уравнений

Инструкция

Ответы вводить аккуратно по образцам:

  1. x=-1; x=5; (в порядке возрастания)
  2. x=-квадратный корень из 2; x=квадратный корень из 2;
  3. корней нет;

1.

Решить уранение -x2 + 5x=0

Решение: рис

2.

Решить уранение 7x2-14=0.

Решение: рис

3.

3x2 + 6x = 0.

Решение: рис

4.

Решить уранение 2x2 + 8 = 0.

Решение: рис

5.

Решить уравнение 4x2 = 0.

Решение: рис

6.

Решить уравнение 3(x+1)2 - 27 = 0. Ответ дайте в градусах.

Решение: рис

7.

Решить уравнение 5x2 - 5 = 0.

Решение: рис

8.

Решить уравнение 2x2 - 3x = 0.

Решение: рис

9.

Решить уравнение 3x2 - 75 = 0.

Решение: рис

10.

Решить уравнение -2x2 = 0.

Решение: рис

11.

Решить уравнение 5(x-2)2 - 45 = 0.

Решение: рис

Вы неправильно выполнили задания:
0.

1.

2.

3.

4.

5.

6.

7.

8.

9.

10.

11.

Назад [image] Вперед


Контрольный тест № 1

Вопрос 1. Решить ураанение 2x2 - 6x = 0

Вопрос 2. Решить ураанение 2x2-18=0

Вопрос 3. Решить ураанение 6x-3x2=0

Вопрос 4. Решить ураанение 2х2– 7х = 0

Вопрос 5. Решить ураанение 3x2-12x=0

Вопрос 6. Решить ураанение 5x2+15x=0

Вопрос 7. Решить ураанение 18x2-9x=0

Вопрос 8. Решить ураанение 3x2-48=0

Вопрос 9. Решить ураанение x2-25=0

Вопрос 10. Решить ураанение x2-9x=0


Решение полных квадратных уравнений

Правило | Образцы
Чтобы решить по формуле квадратное уравнение ax2+bx+c=0 нужно: вычислить его дискриминант D=b2-4ac если D<0, записать ответ:корней нет. если D=0, вычислить единственный корень уравнения по формуле x=-b/2a; если D>0,то вычислить два корня по формуле | Решить уравнения: Пример 1 8x2+4x+3=0, Решение: 8x2+4x+3=0 D=4x2-4*8*3=-80<0 Ответ: корней нет Пример 2 x2-6x+9=0, Решение: x2-6x+9=0 В=62-4*1*9=0 x=62=3 Ответ:x=3 Пример 3 5x2-3x-2=0. Решение: 52-3x-2=0 D=(-3)2-4*5*(-2)=49>0 Ответ: x1=-0,4;x2=1.
Назад [image] Вперед


Образцы решений полных квадратных уравнений

Повтори теорию!

Пример 1
Решить уравнение: x2=4x+96
x2-4x-96=0
a=1; b=-4; c=-96;
D=b2-4ac=16-4*1*(-96)=
=16+384=400>0 (2 корня)

Пример 2
Решить уравнение: x2-6x+9=0

Способ 1
Решим уравнение по общей формуле:
x2-6x+9=0
D=36-4*9=0(1 корень)
x=6/2=3
Способ 2
Разложим на множители
трехчлен:
x2-6x+9=(x-3)2
Решим уравнение:
(x-3)2=0
x=3

Пример 3
Решить уравнение: x2-2x+5=0
a=1; b=-2; c=5;
D=4-4*1*5=-16<0
Ответ: корней нет


 Тест № 2

Тест № 2

Обучающий тест по теме "Решение полных квадратных уравнений

Повтори теорию!

Инструкция

Ответы вводить аккуратно по образцам:

  1. x=-1; x=5;
  2. x=-квадратный корень из 2; x=квадратный корень из 2;
  3. x=6-квадратный корень из 2; x=квадратный корень из 2+3;
  4. корней нет;
  5. a=-3; a=4;
  6. x=-3/4; x=5;

1.

Решить уранение -5x2 + 8x+4=0

Решение: рис

2.

Решить уравнение 10x2-3x-0,4=0.

Решение: рис

3.

Решить уравнение x2 - 6x+7 = 0.

Решение: рис

4.

Решить уранение 2x2 -x+3 = 0.

Решение: рис

5.

Решить уравнение (x+3)2 = 2x+12.

Решение: рис

6.

Решить уравнение (x-3)(x+3)=5x-13. Ответ дайте в градусах.

Решение: рис

7.

Решить уравнение x2 +12x-28 = 0.

Решение: рис

8.

Решить уравнение 7(1-x)=(2x+3)(1-x).

Решение: рис

9.

Решить уравнение (x-2)2 +24 = (2+3x)2

Решение: рис

10.

Решить уравнение 1+8x=9x2

Решение: рис

11.

При каком значении a уравнение x2 +ax+16=0 имеет 1 корень?

Решение: рис

Вы неправильно выполнили задания:
0.

1.

2.

3.

4.

5.

6.

7.

8.

9.

10.

11.

Назад [image] Вперед


Контрольный тест №2

Инструкция к заполнению:

Если уравнение имеет два корня, то ответ записывают так: -1 и 5 на (RU).
В случае дробных корней ответ записывать так: 3,5(RU) или 1/5, только / на (EN),
остальное на (RU).

Вопрос 1. Решить уравнение: 6x2 + 15x - 9 = 0

Вопрос 2. Решить ураанение x2 - 3x - 10 = 0

Вопрос 3. Решить ураанение 2x2 - 3x + 5 = 0

Вопрос 4. Решить ураанение x2 + 6x - 7 = 0

Вопрос 5. Решить ураанение 3x2 + 5x - 2 = 0

Вопрос 6. Решить ураанение 5x2 + x - 6 = 0

Вопрос 7. Решить ураанение 2x2 + 7x - 9 = 0

Вопрос 8. Решить ураанение 7x2 - 14x + 7 = 0

Вопрос 9. Решить ураанение 5(x-2)2 - 45 = 0

Вопрос 10. Решить ураанение 4/5x2 - 7/5x -3/2 = 0


Другие способы решения квадратных уравнений

Графический способ решения квадратных уравнений. Пример 1. Решить уравнение x2 -2 x - 3 = 0 Решение: х2 - 2х – 3 = 0 Преобразуем уравнение: х2 = 2x+3 Введем функции: у = х2; квадратичная, графиком явл. парабола, функция y=2x+3 линейная, графиком явл. прямая Строим в одной системе координат графики функций и находим точки пересечения. В ответ записываем абсциссы точек пересечения параболы и прямой Ответ: x1=-1; x2=3; | Пример 1.Решить уравнение
Решение квадратных уравнений выделением квадрата двучлена. Пример 1. | Пример 1.
Решение квадратных уравнений выделением квадрата двучлена. Пример 2. | Пример 2.
Решение квадратных уравнений выделением квадрата двучлена. Пример 3. | Пример 3.
Решение приведенных квадратных уравнений (теория) |
Пример 1. Решить уравнение x2 - 6x +8=0 |
Решение квадратных уравнений , у которых второй коэффициент- четное число (теория) |
Пример 1. Решить уравнение 9x2 - 14x +5=0 |
Назад [image] Вперед


Памятка в помощь ученикам

Назад [image] Вперед


 Обучающий тест по теме "Теорема Виета"

Обучающий тест по теме "Теорема Виета"

Повтори теорию!

Инструкция

Ответы вводить аккуратно по образцам:

  1. x=-1; x=5; (в порядке возрастания)

1.

Найти корни уравнения, используя теорему Виета x2+4x-21=0.

Решение: .x1+x2=-4 и x1*x2=-21, методом подбора нетрудно догадаться, что x1=-7, а x2=3

2.

Найти корни уравнения, используя теорему Виета x2+6x-16=0.

Решение: Решение: x1+x2=-6 и x1*x2=-16, методом подбора нетрудно догадаться, что x1=-8, а x2=2.

3.

Найти корни уравнения, используя теорему Виета x2-2x-99=0.

Решение: Решение: x1+x2=2 и x1*x2=-99, методом подбора нетрудно догадаться, что x1=-9, а x2=11.

4.

Найти корни уравнения, используя теорему Виета x2+6x-16=0.

Решение: x1+x2=-6 и x1*x2=-16, методом подбора нетрудно догадаться, что x1=-8, а x2=2.

5.

Найти корни уравнения, используя теорему Виета x2+x-30=0.

Решение:
x1+x2=-1 и x1*x2=-30, методом подбора нетрудно догадаться, что x1=-6, а x2=5.

6.

Найти корни уравнения, используя теорему Виета x2-2x-35=0.

Решение: x1+x2=2 и x1*x2=-35, методом подбора нетрудно догадаться, что x1=-5, а x2=7.

7.

Найти корни уравнения, используя теорему Виета x2-3x-130=0.

Решение: x1+x2=3 и x1*x2=-130, методом подбора нетрудно догадаться, что x1=-10, а x2=13.

8.

Найти корни уравнения, используя теорему Виета x2+x-6=0.

Решение: 1+x2=-1 и x1*x2=-6, методом подбора нетрудно догадаться, что x1=-3, а x2=2.

9.

Найти корни уравнения, используя теорему Виета x2+11x-60=0.

Решение: x1+x2=-11 и x1*x2=-60, методом подбора нетрудно догадаться, что x1=-15, а x2=4.

10.

Найти корни уравнения, используя теорему Виета x2-11x+28=0.

Решение: x1+x2=11 и x1*x2=28, методом подбора нетрудно догадаться, что x1=4, а x2=7.

Вы неправильно выполнили задания:
0.

1.

2.

3.

4.

5.

6.

7.

8.

9.

10.

  • 1
  • 2
  • 3
  • 4
  • 5
Назад [image] Вперед


Контрольный тест № 3

Контрольный тест № 3
TestEdu v1.15

Решение задач на применение теоремы Виета

Математика 8 класс | Дата: 24.03.2015 | Вопросов: 7 | Автор: Шарипова Эльвира
Вопрос № 1

Сумма и произведение корней квадратного уравнения х2 - 9x + 20 = 0 равны соответственно:

9 и 20
20 и 9
-9 и 20
-20 и 9
Вопрос № 2

Сумма корней приведённого квадратного уравнения равна …

второму коэффициенту, взятому с противоположным знаком
второму коэффициенту
свободному члену
свободному члену, взятому с противоположным знаком
сумме всех коэффициентов уравнения
Вопрос № 3

Сумма корней приведённого квадратного уравнения равна - 9, а произведение - 10, тогда уравнение имеет вид:

х2 - 9x + 10 = 0
х2 + 9x - 10 = 0
х2 - 10x + 9 = 0
х2 + 10x + 9 = 0
Вопрос № 4

Если уравнение х2 +px+q=0 имеет корни x1 и x2, то …

x1+x2=-p,x1x2=q
x1+x2=p, x1x2=q
x1+x2=p, x1x2=-q
x1+x2=-p, x1x2=-q
x1+x2=-p, x1x2=q
Вопрос № 5

Сумма корней квадратного уравнения x2-3x-2=0 , у которого D>0 , равна …

2
другой ответ
-3
-2
3
Вопрос № 6

Если известно, что сумма корней приведённого квадратного уравнения равна 2, а произведение равно - 3, то это уравнение имеет вид …

x2+2x-3=0
x2-2x-3=0
x2+2x+3=0
x2-3x+2=0
x2+3x+2=0
Вопрос № 7

Составьте уравнение с корнями 2n и -3n .

x2-nx-6n2=0
x2+nx-6n2=0
x2-nx+6n2=0
x2-6n2-n=0
другой ответ
.


Разложение квадратного трехчлена на множители

Повтори теорию!

Правило | Образцы
Если у квадратного уравнения ax2+bx+c=0 есть корни x1 и x2, то квадратный трехчлен ax2+bx+c можно разложить на множители: ax2+bx+c=a(x-x1)(x-x2) Если у квадратного уравнения ax2+bx+c=0 нет корней, то квадратный трехчлен ax2+bx+c нельзя разложить на множители. Если у квадратного уравнения ax2+bx+c=0 есть один корень x1, то квадратный трехчлен ax2+bx+c можно разложить на множители ax2+bx+c=a(x-x1)2 | Пример 1 Разложить на множители квадратный трёхчлен: 2x2-5x+2; Решение: Составим уравнение 2x2-5x+2=0, D=9>0, x1=½, x2=2. Значит, 2x2-5x+2=2(x-½)(x-2), что можно записать и так: 2x2-5x+2=(2x-1)(x-2). Пример 2 Разложить на множители квадратный трёхчлен: 9x2+6x+1; Решение: 9x2+6x+1=0, D=0,x1=-⅓. 9x2+6x+1=9(x+⅓)2, что можно записать и так: 9x2+6x+1=3(x+1/3)3(x+1/3)=(3x+1)(3x+1)=(3x+1)2. Пример 3 Разложить на множители квадратный трёхчлен: x2-2x+3; Решение: x2-2x+3=0, D=-8<0,корней нет. Значит, трехчлен x2-2x+3 нельзя разложить на множители.


Решение сложных задач

Пример 1.

Решить уравнение, используя метод введенния новой переменной, 48-14x-1 + x-2=0

Решение:
Пусть x-1=y, тогда
48-14y + y2=0;
y2-14y +48=0;
По теореме Виета y1=6; y2=8;
Вернемся к замене переменной:
x-1=6 или x-1=8
Отсюда, x=1/8; x=1/6;

Пример 2.

Решить уравнение x(x-1)(x-2)(x-3)=15

Решение:

Преобразуем уравнение, применив сочетательное свойство умножения, получим
x(x-3)(x-1)(x-2)=15; Раскроем попарно скобки, получим
(x2-3x)(x2-3x+2)=15;
Пусть (x2-3x=y, тогда получим уранение y(y+2)=15, оно равносильно уравнению y2+2y-15=0;
Его корни y1=-5, y2=3;
Вернемся к замене переменных: x2-3x=-5 или x2-3x=3;
Уравнение x2-3x+5=0 не имеет корней.
Уравнение x2-3x-3=0 имеет два корня x1= [image]; x2=

Пример 3.
Пусть x1 и x2 - корни уравнения x2-9x-17=0. Не решая уравнения, вычислите
x12x2+ x1x22.

Решение:

По теореме Виета x1+ x2=9 и x1x2=-17
Преобразуем данное выражение, для этого разложим его на множители x1 x2( x1+ x2)=-17*9=-153
Ответ: -153


Обучающий тест "Разложение квадратного трехчлена на множители

1.

Разложить на множители квадратный трехчлен x2- 8x + 15

Решение: рис

2.

Разложить на множители квадратный трехчлен x2 + 5x - 14

Решение: рис

3.

Разложить на множители квадратный трехчлен 5x2+ 7x - 24

Решение: рис

4.

Разложить на множители квадратный трехчлен x2-2x - 2

Решение: рис

5.

Разложить на множители квадратный трехчлен 2x2+5 x - 3

Решение: рис

6.

Сократить дробь [image]. Ответ дайте в градусах.

Решение: рис

Вы неправильно выполнили задания:
0.

1.

2.

3.

4.

5.

6.

7.

8.

9.

10.

11.


Контрольный тест № 4

Разложение квадратного трехчлена на множители

В тест входят вопросы на выбор ответа

Математика 8 класс | Дата: 05.04.2015 | Количество вопросов: 10

Вопрос № 1

Разложить на множители кваратный трехчлен 6x2-5x+1

(3x-1)(2x-1)
(3x+1)(2x-1)
(3x-1)(2x+1)
(3x+1)(2x+1)

Вопрос № 2

Разложить на множители кваратный трехчлен 3x2+5x-2

(x-1)(x+2)
(3x-1)(x+2)
(3x+1)(x+2)
(3x-1)(3x+2)

Вопрос № 3

Разложить на множители кваратный трехчлен -5x2+6x-1

(5x-1)(x-1)
(1-5x)(x-1)
(1+5x)(x+1)
-5(x-1)(x+1)

Вопрос № 4

Разложить на множители кваратный трехчлен 3x2+11x-4

(x+4)(x-1)
(x+4)(3x+1)
(x-4)(3x-1)
(x+4)(3x-1)

Вопрос № 5

Разложить на множители кваратный трехчлен -7x2+6x-2

-7(x-1)(x+2)
-7(x-1)(x-2)
нельзя разложить на множители
-7(x+1)(x+2)

Вопрос № 6

Разложить на множители кваратный трехчлен x2-6x+8

(x+2)(x-4)
(x-2)(x-4)
(x-2)(x+4)
нельзя разложить на множители

Вопрос № 7

Разложить на множители кваратный трехчлен x2+3x+2

(x-1)(x-2)
нельзя разложить на множители
(x+1)(x-2)
(x+1)(x+2)

Вопрос № 8

Составьте квадратное уравнение, если его корнями являются числа 5 и -2

x2-3x+10=0
x2-3x-10=0
x2+3x-10=0
x2-10x-3=0

Вопрос № 9

Сократить дробь

(3x-1)/x
3(x-1)/x
(3x-1)/(x-3)
Дробь не сократима

Вопрос № 10

Сократить дробь

(x+2)/(x-7)
(x-2)/(x+7)
(x-2)/(x-7)
(x+2)/(x+7)
Конец теста


Авторы и разработчики пособия

  1. Струкова Наталья Федоровна - учитель математики и информатики высшей категории
    МБОУ СОШ № 13 г. Златоуст, Челябинской области
  2. Ученица 10 класса - Шарипова Эльвира
  3. Ученик 10 класса - Данилов Александр


Учебник

Квадратные уравнения

Электронное пособие по математике


Обыкновенные дроби №2
диагностический тест для выявления пробелов в знаниях учащихся 5 класса по теме "Обыкновенные дроби".
Математика 5 класс | Дата: 17.1.2014 | Количество вопросов: 10 | Автор: Струкова Наталья Федоровна
Вопрос № 1

Числа 2/7; 4/5; 11/25 ) называются

натуральными числами
обыкновенными дробями
десятичными дробями
свой ответ
Вопрос № 2

Число "одиннадцать сотых" записывается в виде обыкновенной дроби так:

0,11
100/11
свой ответ
11/100
Вопрос № 3

В записи дроби 14/41 число 14 является

числителем
свой ответ
частным
знаменателем
Вопрос № 4

какая часть фигуры заштрихована

2/5
3/8
свой ответ
5/7
Вопрос № 5

из дробей выберите правильную дробь

5/5
свой ответ
2/5
8/5
Вопрос № 6

Правильная дробь всегда

больше единицы
равна 1
свой ответ
меньше единицы
Вопрос № 7

Из дробей выберите неправильную дробь

5/2
свой ответ
2/3
1/7
Вопрос № 8

дробь 8/8 является

правильной
неправильной
свой ответ
не знаю
Вопрос № 9

какая из дробей 5/17; 7/17; 9/17 больше

7/17
5/17
9/17
свой ответ
Вопрос № 10

если в дроби 3/2 поменять местами числитель и знаменатель, то величина дроби :

не изменится
уменьшится
свой ответ
увеличится