Гордость Златоуста

Старейший художник-гравер творческой группы - Берсенев Геннадий Михайлович. .Родился он в 1923 году. В граверном цехе Берсенев работает с 1947 года. Свою деятельность он начинал вместе с граверами - выпускниками Златоустовского ремесленного училища, где было граверное отделение - В. В. Барыниным, Л. Н. Валиевым, Г. В. Драгуном, А. И. Кузьмичевым и др., чьи имена уже вошли в историю златоустовского граверного искусства. Г. М. Берсенева можно назвать связующей ниточкой между прошлым златоустовской гравюры и ее настоящим, а его работы как нельзя лучше отражают историю развития этого вида искусства с 1950 -х по 1990 -е годы.

С милым по воду | Каменный цветок
Г. Берсенев. Панно «С милым по воду» | Г. Берсенев. Панно «Каменный цветок»

Дарохранительница
Дарохранительница Главного алтаря
Храма Христа Спасителя

Не только сохранить уникальное самобытное искусство украшения изделий из металла, но вернуть былую славу русского оружия, возвратить златоустовскои гравюре на металле ее исконное назначение украшать предмет, будь то кубок или кинжал, клинок офицерской сабли или подсвечник, поднос или предмет церковной утвари, в этом видели художники-организаторы основную идею своей деятельности.

Благодаря их энтузиазму редкий художественный промысел обрел второе дыхание и определил новое мощное направление в декоративно-прикладном искусстве, приоритет развития которого остается за Златоустом.

Среди всего разнообразия тематики призведений, над которыми работают художники, видное место занимает тема православия. Имея статус «Патриарших мастерских», «Лик»создает удивительные вещи, предназначенные для церковного богослужения, среди них дарохранительницы малые и другое.

Главный художник Мастерских «ЛиК» Нина Лохтачева подарила образцы церковной утвари Патриарху Московскому И Всея Руси Алексию II и членам Общественного наблюдательного совета по восстановлению храма Христа Спасителя.

Писатель с мировым именем, Герой Социалистического Труда, лауреат Государственных премий СССР и России Михаил Николаевич Алексеев в книге отзывов записал:

«Потрясен этим чудом, созданным кудесниками из «ЛиКа» , я не могу прийти в себя, чтобы отыскать слова, кои хотя бы в малой степени отразили мое восхищение, а заодно и удивление по поводу того, что такое возможно в наше время, когда уже казалось, что в России навсегда исчезло высочайшее искусство... Возрождается нечто великое и нетленное. И мы - его счастливые свидетели и современники.»

вверх | далее
© Проба пера. Команда 4207. RU 2009.
МОУ СОШ № 13, Златоуст, tunduch27@mail.ru


Город мастеров

Памятник<BR> П.П.Аносову Памятник П. П. Аносову в Златоусте

В горном царстве Южного Урала, богатого рудой, драгоценными и полудрагоценными камнями, среди лесов и озёр, там, где встречаются Европа и Азия, лежит город Златоуст.

Ещё в XVIII веке здесь построили один из первых на Урале чугунолитейных заводов. Более полувека заводом владели частные предприниматели, а с 1811 года он перешёл в казённое управление, возглавил крупный горный округ из пяти заводов и утвердился как один из центров сталеварения в России.

В 1815 году на заводе была открыта фабрика по выделке холодного оружия для русской армии. На этой фабрике родилось искусство украшения клинков — златоустовская гравюра на стали.

Здание арсенала Здание арсенала

Статус города Златоуст получил в 1865 году. В 1890 году по новой железной дороге сюда пришёл первый поезд, открылось регулярное сообщение с главными городами центра России. Начальником строительства Златоустовского участка был известный русский писатель Н. Г. Гарин-Михайловский. Строительство Златоустовского завода и поселка при нем началось в 1754 году, примерно тогда же, когда строились заводы около рудных месторождений по всему Южному Уралу.

За три года до этого семейная торгово – промышленная компания тульских предпринимателей Мосоловых получила у властей Оренбургской губернии, в которую входили эти тогда не особенно населенные места, разрешение на строительство еще одного (уже не первого в компании) железоплавильного завода — Златоустовского. Завод (первая домна) был открыт в 1761 году. Название завода, вне всякого сомнения, происходит от Иоанна Златоуста, но каким образом город может быть с ним связан, до сих пор не совсем понятно.

Удивительным образом название удалось сохранить в XX веке, хотя попытки переименования были. Еще до запуска завода компания распалась, Златоуст достался Максиму Мосолову, затем его сыну Василию, а в 1769 году был продан тульскому купцу и заводчику Лариону Лугинину, семья которого владела заводом до 1796 года.

Лугинины восстановили завод, в 1797 году передали его в аренду московскому купцу Андрею Кнауфу (тот, впрочем, аренду не платил), а в 1811 году Златоустовский завод оказался во владении государства — стал казенным. Был образован Златоустовский казенный горный округ, включавший, кроме Златоустовского, еще три других завода, и Златоуст стал быстро превращаться в промышленный центр. В 1815 году была открыта Златоустовская оружейная фабрика, не подчинявшаяся казенному заводу, которая специализировалась на изготовлении холодного оружия.

Мастерство художников Оружейной фабрики отмечено достойными наградами на всемирных выставках: Золотые медали — 1878 год — Париж, 1897 год — Стокгольм. Серебрянные медали — 1862 год — Лондон, 1867 год — Париж. 1873 год — Вена, 1876 год — Филадельфия. Бронзовые медали — 1851 год — Лондон, 1895 год — Чикаго.


Народный мастер

Самая крупная Российская фабрика холодного оружия выпускала необходимое количество оружия для всех родов войск русской армии, создавала великолепное по качеству и красоте жалованное наградное украшенное и коллекционное оружие.

Палаш. Работа И. Бояршинова. Палаш.
Мастер И. Бояршинов

Об Иване Петровиче Бояршинове известно намного меньше, чем о его старшем напарнике и коллеге Иване Николаевиче Бушуеве, но известна точная дата рождения.

Иван Петрович родился в Златоустовском заводе в семье иконописца Петра Клементьевича Бояршинова 19 июля 1803 года. С 1818 по 1823 год он является учеником иностранных мастеров Шафов, но несмотря, на успешно выполненную в 1818 году «экзаменационную работу», первые подписные работы этого мастера датируются 1827–28 годами.

С 1823 по 1835 год — он стал вторым мастером украшенного отделения Златоустовской оружейной фабрики. Четырнадцатилетним мальчишкой Иван Бояршинов начал познавать азы дизайна и декора оружия, однако задолго до этого был знаком с основами рисунка и композиции, с техникой акварели.

Эфес шпаги.Работа И. Бояршинова Эфес шпаги.
Мастер И .Бояршинов

Вместе с Иваном Бушуевым он создавал славу российскому оружию, а затем тринадцать лет с 1835 по 1848 год, в труднейший период деятельности украшенного отделения, создавал свои великолепные работы, сохраняя и преумножая заложенные Иваном Бушуевым достижения.

Его автограф можно встретить, как на саблях и палашах художественно украшенного жалованного оружия, так и на различных образцах охотничьего оружия. Невольно задаешься вопросом: «Почему же имя этого талантливого мастера так редко упоминается в наши дни, и еще реже упоминалось в давние годы?»

Ответ на этот вопрос, приходит после тщательного изучения его трудной судьбы, после знакомства с его биографией. Для этого прошу специалистов позволить мне обратиться к мало известным фактам жизни всего рода Бояршиновых.

Иван был четвертым сыном в семье Златоустовского иконописца Петра Клементьевича Бояршинова. Основоположником всей Златоустовской ветви рода Бояршиновых можно с уверенностью считать Василия.

Рукоять сабли. Работа И. Бояршинова Рукоять сабли.
Мастер И. Бояршинов

В середине ХVIII века около 1000 крепостных мастеровых граф Строганов переводит с берегов Камы на Южный Урал на строительство Троицко–Саткинского завода. Нет данных о роде занятий Емельяна Бояршинова, поселенном на Южном Урале.

В конце ХVIII века, находящийся на разных работах Емельян был отпущен заводчиком Ларионом Лугининым по старости лет на собственное пропитание. Клемент Емельянов-сын Бояршиновa уже значится при Златоустовском заводе. Он имеет сыновей – Петра и Данилу. Данила находился при исполнении столярных работ. У Петра оказались способности в области рисования и живописи.

Уже в 1800 году лучшие живописцы-иконописцы Златоустовского завода Петр Клементьевич Бояршинов и Александр Ефтихеевич Тележников были командированы заводчиком Кнауфом в город Екатеринбург для «снятия портрета Государя Императора»для заводской конторы.

Сыновья Петра Бояршинова проявили большие способности и огромное рвение к учебе. Григорий блестяще окончил Петербургский Горный кадетский корпус в 1810 году. Сохранившиеся чертежи, составленные им, несут следы не только великолепной профессиональной подготовки горного инженера, но в его работах чувствуется художественный вкус и мастерство рисовальщика и живописца.

Сын Петра — Иван обучался живописному искусству до 1813 года, позднее был зачислен в заводские канцелярские служители. В музейных коллекциях России сохранилось в несколько его работ имеющих датировку и авторскую подпись. Иван с натуры изобразил для данного альбома «Добычу руд» и «Кучное углежжение». Любовь к уральской суровой природе и знание заводских работ позволяют погрузиться в атмосферу тяжелейшего труда.

Выполняя работы по украшению жалованного оружия, он оставался в тени первого мастера Ивана Бушуева. В бухгалтерских документах так и писали: «Рисунки создавал Иван Бушуев, с ним вытравливал и золотил Иван Бояршинов».

Сабля.Работа И. Бояршинова Сабля.
Мастер И. Бояршинов

Его мастерство было отмечено, и уже в 1824 году за поднесенное Государю Императору оружие он был награжден денежной премией, и 31 декабря этого же года удостоен серебряной медали на Анненской ленте с надписью «За усердие».

Для Первой Всероссийской Мануфактурной выставки 1828 года И. Бушуев и И. Бояршинов выполняют выставочные образцы оружия. Для Публичной выставки 1830 года в Москве в 1829 году с оружейной фабрики было отправлено большое количество богато украшенного оружия. В архиве города Санкт Петербурга сохранилось дело с описанием этого оружия.

В 1848 году было по Златоустовской оружейной конторе проведено введение новых штатов Ивану Петровичу Бояршинову было присвоено звание урядника 1 статьи, с 1 мая он был определен браковщиком при Арсенальном отделении, а с начала июня канцелярским служителем. Неизвестно, какие на него наложили должностные обязанности, как бы сложилась его дальнейшая судьба, если бы он не скончался скоропостижно 28 июля этого же года.

Со смертью Ивана Петровича Бояршинова закончился самый яркий период работы украшенного отделения Златоусговской оружейной фабрики, время создания высоко художественного холодного оружия первой половины Х1Х века. На украшенном оружии этого периода стояли в одном ряду имена мастеров оружейников и художников граверов, это был период становления и творческого содружества всех мастеров оружейной фабрики.


Огненные узоры

Огненные узоры Златоуста

Город Златоуст известен во всём мире как российский центр, где на протяжении более чем двух столетий зародилось, достигло расцвета, «пережило смутные времена» и вновь возродилось искусство Златоустовской гравюры на металле.

Художественное литье из чугуна — законная гордость уральцев. Это искусство, воспринятое уральскими литейщиками в середине XVIII столетия из рук немецких мастеров-родоначальников художественного литья в Европе нашло на заводах Южного Урала свое новое рождение, приобретя неповторимые российские национальные черты.

Убранство гостиной П. Клодт.
Убранство гостиной.

В чугуне уральцы отливали предметы садово-парковой и интерьерной мебели, элементы дворцовой и городской архитектуры, произведения ландшафтной скульптуры и кабинетной пластики.

Сохранившиеся примеры мастерства уральских литейщиков, Нижне-Тагильского,Невьянского, Златоустовского, Каслинского и Кусинского чугуннолитейных производств до сих пор вызывают восхищение безупречностью вкуса и изяществом исполнения. Многие из них являются сегодня уникальными памятниками народного декоративного искусства и украшают коллекции многих музеев Урала, Сибири, Москвы и Петербурга.

Обузданный конь П. Клодт.
Всадник, упавший с коня.

Предметы Каслинского художественного литья поражают ощущением долголетия и прочности, если не сказать вечности, несмотря на всю хрупкость и ажурность некоторых отливок.

Достигнув замечательных успехов, каслинцы прославили на весь мир искусство уральских мастеров, превративших неподатливый мрачный чугун в чудесный материал для изящной скульптуры, радующей ум и сердце человека. Каслинские произведения дают необычайно много для внимательного глаза и неторопливого размышления.

А все началось в 1747 году, когда тульский купец Яков Коробков поставил на Южном Урале Каслинский железоделательный и чугуноплавильный завод. Место для основания завода было выбрано не случайно: Урал богат чугуном, а качество местных формовочных песков — уникально, к тому же в достатке имелась древесина для производства угля.

К моменту, когда завод перешел во владение горнозаводчиков Демидовых в 1751 году, изделия каслинских умельцев уже почитались в Европе и Азии.

Вздыбленный конь П. Клодт.
Вздыбленный конь.

Следующий владелец заводов купец первой гильдии Лев Расторгуев, еще более упрочил славу самобытных изделий. Начиная с 1809 года, он и его наследники привлекают в свои цеха талантливых скульпторов, художников, чеканщиков и формовщиков. Тогда же были приглашены в Касли выпускники Петербургской Академии художеств М. Канаев и Н. Бах, организовавшие заводскую художественную школу, которая позже своими талантливыми работами подняла ремесло до уровня искусства.

1860-1890 годы стали годами расцвета чугунного художественного литья.

Со дня своего основания завод выпускал множество изделий, необходимых в жизни, в т. ч. широкую гамму архитектурного литья. Это решетки для парков и дворцов Санкт-Петербурга, в Москве — ограждения для Крымского, Метрополитеновского и Краснохолмского мостов и т. д.


Поэма в металле

Гравюра на стали — это поэма в металле. Художники, используя его чудесные свойства и применяя специальную обработку, придают стали различные цвета: от серого и бархатисто-черного до блестящего синего и фиолетового. Эта гамма цветов передает необыкновенную красоту аквамарина или глубину лазурита

В своих произведениях художники — граверы раскрывают религиозные темы, отображают величественную природу Урала, сюжеты народных сказок; постоянно откликаются на важнейшие события в стране, воспитывают чувство патриотизма и любви к Родине.

Панно Иисус Христос | Панно У берёзоньки | Панно Мадонна
В. Мельникова. Панно «Иисус Христос» | Н. Карпова. Панно «У берёзоньки» | Н. Карпова. Панно «Мадонна»

Редкое и самобытное искусство Златоустовской гравюры на стали использует чудесные свойства металла, которые выявляются путем специальной обработки.
Применяемые для оформления гравированных посудных наборов чистое золото, серебро, никель придают изделиям производства неповторимую прелесть, изящество, красоту.

Набор винный. Золотое кружево | Набор Восточный | Набор винный Восторг
Г. Чумак. Набор «Золотое кружево» | А. Пермятина. Набор «Восточный» | Г. Чумак. Набор «Восторг»

Златоустовская гравюра на стали, благодаря своим высоким качествам, оригинальности и своеобразию, может служить прекрасным сувениром, который Вы можете подарить в любых случаях жизни и доставить этим большую радость близким Вам людям. Гравюра на стали не стареет морально, она всегда остается молодой и хорошо вписывается в любой интерьер, будь то модный гарнитур или старинная обстановка.


Поэма на стали

«Бушуев — молодой человек, обещает много хорошего, ибо имеет страсть к своему художеству и душу пылкую... Особенно прославился своим искусством в позолоте клинков и не только перенял оное в совершенстве от Шафов,привезших сей секрет из Солингена, но ещё усовершенствовал оный…»
Писатель редактор журнала «Отечественные записки» Павел Свиньин.

Памятник И. Бушуеву Памятник И. Бушуеву
в Златоусте

Первыми мастерами цеха позолоты и украшения клинков оружейной фабрики были Вильгельм Николай (отец) и Вильгельм Людвиг (сын) Шафы. Они применяли для украшения клинков технологию, позволявшую передавать только контуры изображаемого: вся поверхность клинка покрывалась лаком, по которому стальной иглой процарапывался рисунок; затем производилось травление кислотой.

Русские «ученики» Шафов (И. Бушуев , П. Тележников, Е. Бушуев, И. Бояршинов, Ф. Стрижов, М. Тележников) быстро освоили эти технологические приёмы украшения оружия и пошли дальше, сменив иглу на кисть, с помощью которой на металл наносилось изображение: после неоднократного травления становилась возможной передача различных тонов, что придавало изображению объём, создавало реалистичность.

Основоположником златоустовской школы украшенного холодного оружия по праву считается И. Н. Бушуев. После отъезда Шафов из Златоуста в 1823 году Бушуев назначается ведущим художником Оружейной фабрики.

На небольшой по размеру поверхности клинка он располагал многофигурные композиции, которые по художественной значимости не уступали батальным полотнам живописцев того времени. На бушуевских клинках буквально «оживали» военные баталии периода Отечественной войны 1812 года, он воспевал в своих произведениях героизм русского солдата, патриотизм и гордость за Отечество.

В убранство клинка мастер ввёл античный декор, прибегал к аллегориям, изображая греческих богов или мифологических героев, воплощая в этих образах свои идеалы. Одним из любимых античных мотивов И. Н. Бушуева стал крылатый конь Пегас как символ творческого горения.

Клинок. Работа И. Бушуева Клинок.
Работа И. Бушуева

Однако в выборе сюжетов Бушуев не ограничивался одной военной тематикой. Так, в 1824 году он использовал для украшения парадной сабли серию миниатюр, в которых запечатлел все основные этапы изготовления холодного оружия от поисков и добычи руды до поднесения готовых образцов.

Этот клинок был в 1826 году подарен знаменитому английскому полководцу герцогу Веллингтону во время его визита в Петербург (ныне клинок находится в мемориальном музее Веллингтона в Лондоне).

Рыцарские доспехи. Шлем.Работа И. Бушуева Рыцарские доспехи. Шлем.
Работа И. Бушуева

Вершиной творчества И. Н. Бушуева и златоустовских мастеров-оружейников первой половины XIX века стало так называемое «Древнее вооружение» комплект рыцарских доспехов, создававшихся для наследника российского престола цесаревича Александра.

Работа над этими доспехами велась в течение четырёх лет с 1830-го по 1834 год по эскизам Бушуева, он же вместе с И. П. Бояршиновым, скульптором Л. К. Лукиным,резчиком М. Я. Пелявиным, полировщиками Г. Гра и Д. Н. Ронжиным, кузнецом Д. Вольферцом и другими мастерами доводил изделия до желаемого совершенства.

Рыцарские доспехи. Латы.Работа И. Бушуева Рыцарские доспехи.
Латы.
Работа И. Бушуева

При украшении доспехов использовались все технические приёмы гравюры на металле, применявшиеся тогда на Оружейной фабрике травление, синение, чернь, позолота. Впервые были использованы просечка (сквозные узоры) и огранка. В 1834 году делегацией Златоустовской оружейной фабрики доспехи были вручены четырнадцатилетнему наследнику престола; долгое время они хранились в Эрмитаже, а в 1928 году были переданы Златоустовскому краеведческому музею, в экспозиции которого сегодня и находятся.

К сожалению, прожил Иван Николаевич Бушуев очень короткую жизнь. Он скоропостижно скончался в мае 1835 г. от горячки, вызванной ежедневным многолетним вдыханием ядовитых паров ртути, использовавшейся в процессе золочения клинков.

За очень малый период творчества Иваном Николаевичем украшено несколько сотен превосходных клинков. Находятся они в крупнейших музейных собраниях – в Эрмитаже, Государственном Историческом музее, Военно-историческом музее в Санкт-Петербурге, Всероссийском музее декоративно-прикладного и народного искусства, музее Горного института и др.


Ссылки

Мы пользовались следующими источниками информации:

  1. И. Абольская."Златоустовское художественное оружие XIX века" из собрания Военно-исторического музея артиллерии, инженерных войск и войск связи.
  2. "Златоуст — город крылатого коня"/Автор-составитель А .В. Козлов. ООО"ФотоМир".Златоуст. 2004 год.
  3. «Шедевры златоустовмких мастеров». Комплект из 24 цветных фотооткрыток. Составитель и автор текста О. М. Гриер.
  4. «Златоустовская гравюра на стали». М. Глинкин. Челябинск. 1979 г.
  5. «Шедевры златоустовмких мастеров». Комплект из 18 цветных фотооткрыток. Составитель и автор текста О. М. Гриер.
  6. Сайт: http://chelindustry.ru/
  7. Сайт: http://zlatoust.ru/nikiforova
  8. «Искусство мастеров Златоуста». Комплект из 18 открыток. «пЛАНЕТА». Москва 1987 г. Фото С. Кравчука. Составитель и автор текста О. М. Гриер.
  9. Назад
вверх |


Творец булата

«Чем более я знакомился с достоинством образцов, тем более убеждался, что первые успехи мои ничтожны и что переход от едва приметного узора до такой крупности, какая замечается на драгоценных клинках, составляет океан,который надлежало переплывать многие годы,не приставая к берегу и подвергаясь различным случайностям»
П. П. Аносов.

П.П.Аносов Портрет П. П. Аносова

Один из первых ученых России, Павел Петрович Аносов вошел в историю наукии техники как основоположник учения о стали и родоначальник высококачественной металлургии. Ему принадлежит приоритет в открытии утраченного некогда секрета производства булатной стали. Огромен его вклад в развитие горного дела,металлургии (в том числе литой и сварочной стали), металлографии, золотодобычи, геологии и ряда других научно-технических направлений и производств.

Павел Петрович Аносов родился в 1799 г. (число и месяц не установлены) в Санкт-Петербурге в семье коллежского асессора. Отец его служил в Берг-коллегии (впоследствии реорганизованной в Горный департамент), с 1806 г. он советник Пермского горного управления. Вскоре после переезда на Урал родители Аносова умерли, детей, в том числе Павла, взял на воспитание дед по материнской линии Л. Ф. Сабакиц — известный русский механик,работавший на Ижевском и Боткинском казенных заводах. В 1810 г.

Он определил 11-летнего Павла в санкт-петербургский Горный кадетский корпус на «казенно-коштное место». Это учебное заведение было основано по указу Екатерины II от 21 октября 1773 г. как Горное училище, приравненное к академиям и подведомственное Берг-коллегии. В 1804 г. оно преобразовано в Горный кадетский корпус, а в 1833 г. — в Институт корпуса горных инженеров.Интенсивно развивающаяся горная промышленность на Урале и в Сибири испытывала потребность в высококвалифицированных кадрах.)

Воспитанники Горного кадетского корпуса получали хорошее образование: они изучали арифметику, алгебру, геометрию, маркшейдерское дело, минералогию, металлургию, рисование, химию, механику, физику, французский, немецкий и латинский языки. При Александре I их обучали музыке, танцам, фехтованию, водили в Эрмитаж, Кунсткамеру, Академию художеств. Много времени отводилось практическим занятиям по химии, физике, промывке различных руд.

Внимание Аносова особенно привлекало искусно выделанное холодное оружие: здесь было немало черкесских и турецких сабель, римских мечей с замысловатой рисовкой, изготовленных из редких сортов стали. Его поражали булатные сабли с чудесными узорами. На вопросы, каким образом удавалось древним мастерам изготавливать булатное оружие с узорами, преподаватели неизменно отвечали: «Секрет булата утерян!»

Краеведческий музей в Златоусте Дом П. П. Аносова в Златоусте.
Ныне — краеведческий музей.

Будущего ученого и мастера не оставляла мысль разгадать его, об этом он думал по ночам, читая книги о рыцарях, вооруженных булатным оружием. Однажды среди ночи, взяв свечу, он направился в зал к витрине, где находились булатные клинки. Долго смотрел на них и, опустившись в кресло, заснул.

Проснулся от шума, поднятого служителем. Возле него стоял инспектор классов. Утром Аносову пришлось держать ответ перед директором корпуса А. Ф. Дерябиным. Тот был человеком рассудительным, уважал воспитанников,а инспектору сказал: «Мы не можем наказывать юношу. Он увлечен вопросом, разрешение которого сделало бы нашей стране честь».

Учился Аносов легко, был в первой пятерке лучших учеников. У него хватало времени на занятия в научных кабинетах, на чтение и игры, он увлекался также рисованием, принимал участие в любительских спектаклях, где пьесы ставились на иностранных языках.

В октябре 1816 г. Аносова произвели в унтер-офицеры, а в 1817 г. он с отличием завершил учебу и был выпущен из Горного кадетского корпуса практикантом в действительную службу. За успехи, «оказанные им при испытаниях, его наградили Большой золотой и Серебряной медалями, книгами, эстампами».

Памятник творцу булата в Златоусте Памятник творцу Булата
в Златоусте

В ноябре 1817 г. П. П. Аносов был направлен на заводы Златоустовского горного округа (Южный Урал) — там ему предстояло выполнить дипломную работу.

В 1819 г. Павла Петровича назначили смотрителем Златоустовской оружейнойфабрики — по отделению украшенного оружия, где он сразу же принялся за усовершенствование производства.

В 1831 г. Павла Петровича назначают директором оружейной фабрики и одновременно возлагают на него обязанности главного начальника заводов Златоустовского горного округа. Перед ним открываются широкие возможности для проведения исследований и опытов по раскрытию технологических секретов булатной стали. Изыскания, начатые им в 1828 г., продолжались в общей сложности 10 лет и блестяще были завершены к концу 1838 г.

Аносов совершенствовал технологию изготовления литой тигельной стали в течение восьми лет, одновременно занимаясь разработкой способов получения булатной стали. Это был единый процесс: исследования, связанные с получением литой стали, подвели его вплотную к разгадке секрета булата.

1837 г. из выплавленного булата Павел Петрович изготовил первый клинок. С этого времени на Златоустовской фабрике началось массовое производство булатных сабель и шашек.

Впервые идея о сооружении в Златоусте памятника выдающемуся россиянину высказывалась в связи со 100-летием со дня его рождения, но осуществилась она только в 1949 г., когда отмечалась юбилейная дата — 150 лет со дня рождения П. П. Аносова. По проекту московских скульпторов А. П. Антропова и Н. Л. Штамма, архитектора Т. Л. Шульгиной в Златоусте был установлен величественный памятник, отлитый из бронзы. На высоком гранитном постаменте золотом выбита надпись:«Великому русскому металлургу Павлу Петровичу Аносову»


Через века

Возрождение Златоустовской гравюры связывают с именами художников-граверов: Геннадия Берсенева, Владимира Тарынина, Геннадия Драгуна, Леонида Валиева, Александра Кузьмичева.

В настоящее время наградное и памятное оружие, сделанное наследниками Ивана Бушуева на ООО «Златоустовская гравюра на стали», вручаются государственными общественным деятелям. Клинки, произведенные Златоустовской оружейной фабрикой, входят в сокровищницу ведущих оружейных коллекций страны. Сегодня украшенное оружие — визитная карточка Златоуста.

Кинжал | Охотничий набор | Казачья сабля
В. Тарынин. Кинжал | Г. Драгун. Охотничий набор | Л. Валиев. Казачья сабля

По большому счету, златоустовская гравюра начала XXI века — это не только высокое мастерство, профессионализм и творческий подход, но и глубокие исследования, системные изучения технологии и искусства художественной обработки металла и сопутствующих материалов.

Письменный набор
А. Кузмичев. Письменный набор.

Гравюра на стали — это поэма в металле. Художники, используя его чудесные свойства и применяя специальную обработку, придают стали различные цвета: от серого и бархатисто-черного до блестящего синего и фиолетового. Эта гамма цветов передает необыкновенную красоту аквамарина или глубину лазурита